# Table of Contents

Uses, downloading and getting assistance ................................................................. 4
Create an EndNote library .......................................................................................... 5
Exporting citations/abstracts from databases and journal websites ....................... 5
Export records from CINAHL, using Firefox ............................................................ 5
Export records from CINAHL, using Safari ............................................................. 6
Export records from PubMed, using Firefox ............................................................. 6
Export records from PubMed, using Safari ............................................................. 7
Search Online from EndNote ..................................................................................... 7
Create EndNote references from an existing bibliography ........................................ 8
Create References from PDFs ..................................................................................... 8
Type reference information into EndNote ............................................................... 8
View or modify reference data .................................................................................. 9
Delete a reference ...................................................................................................... 9
Check for Duplicates .................................................................................................. 9
EndNote’s Display and Search Options ..................................................................... 9
Get the Full Text ......................................................................................................... 10
Set up connection to link to FindIt!@KUMC (OpenURL Connection) .......................... 10
Use EndNote’s Find Full Text .................................................................................. 10
Use Open URL function to find full text (connect to FindIt@KUMC) ....................... 10
Work with Bibliographic Styles ................................................................................ 11
Bibliographic output styles (citation formats: APA 6th, JAMA, etc.) .......................... 11
Change the output style ........................................................................................... 11
Download a citation style from the EndNote website, using Firefox ..................... 11
Download a citation style from the EndNote website, using Safari ......................... 12
Customize a Bibliographic Output Style – The Basics .............................................. 12
Modify the Journal Title ............................................................................................ 13
Import a Standardized List of Journal Titles ............................................................ 13
Edit a Bibliographic Output Style to incorporate the full journal title ....................... 14
Substituting the URL for the DOI .......................................................................... 15
  *EditAPA 6th for DOI to URL function* ................................................................. 15
Create Reference Categories with Groups ............................................................... 15
Create a Group Set .................................................................................................... 15
Create a Custom Group............................................................................................................................... 15
Save a copy of your EndNote library ........................................................................................................16
Email an EndNote Library ......................................................................................................................... 16
Open a Compressed Library and Combine References .............................................................................. 17
Save an Emailed Library .............................................................................................................................. 17
Use EndNote with Microsoft Word............................................................................................................. 18
First Step: Configure the Bibliography ...................................................................................................... 18
Second Step: Cite While You Write, 2 Ways ............................................................................................... 18
Edit or Delete a Citation in the Text or Bibliography ................................................................................... 19
Find the bibliographic entry for an in-text citation...................................................................................... 19
Remove the EndNote formatting from the Document................................................................................... 20
Uses, downloading and getting assistance

EndNote is used to

- Store and manage citations and full-text
- Organize bibliographic materials
- Find relationships among bibliographic materials
- Create a manuscript with references in Microsoft Word

Where to get EndNote

- Hospital and UKP: contact Phil Ellis, 5-5544
- University: Download from myKUMC
  - From your internet browser, go to https://my.kumc.edu
  - Click Computing→ Software Download
  - Scroll to the link for EndNote X_ for Mac
  - Click the link, click Save File and drag to the Applications Folder
  - Locate EndNote X_ in Finder → Applications, double-click, and follow the prompts to install

Get assistance with EndNote

- Dykes Library: 913.588.7166
- Dykes Library EndNote Resources: http://library.kumc.edu/endnote-resources.xml
- EndNote Customer Support: 800.336.4474
- EndNote Support Materials: http://endnote.com/training
Build and work with an EndNote library

Create an EndNote library
1. Click Finder → Applications → EndNote X_
2. Click the Create a New Library icon
3. Navigate to the location for your EndNote library (Desktop, Documents, etc.)
4. Either rename or accept the default library name (My EndNote Library.enl/enlp)
5. You may choose the option of saving EndNote as a Package
6. Click Save

Exporting citations/abstracts from databases and journal websites
Most databases and journal websites have a function for selecting and setting aside records, and exporting to a citation manager. Always look for the following language: send to, export to citation manager, download to citation manager, etc.

Export records from CINAHL, using Firefox

Search CINAHL
1. Go to CINAHL, enter search terms and click Search
   a. Always launch CINAHL from the Dykes Library website (http://library.kumc.edu)
2. Select citations by clicking Add to folder
3. Click the folder icon or the Folder View link to review selected citations
4. Click Select/deselect all
5. Click Export
6. Direct Export in RIS format...is the default setting
7. Click Save
8. At the Open with prompt, click Choose
   a. The Applications folder will open
   b. Double-click EndNote X6
   c. The EndNote X6 folder will open
   d. Double-click EndNote X6
   e. Click Ok
   f. Navigate to your EndNote library and double-click
9. The references will be displayed in the Imported References group
Export records from CINAHL, using Safari

1. Go to CINAHL, enter search terms and click **Search**
   a. Always launch CINAHL from the Dykes Library website (http://library.kumc.edu)
2. Select citations by clicking **Add to folder**
3. Click the **folder icon** at the top of the screen or the **Folder View** link to review selected citations
4. Click **Select/deselect all**
5. Click **Export**
6. **Direct Export in RIS format**...is the default setting
7. Click **Save**
8. The citations will automatically go into the **Downloads** folder on your computer
9. Return to your EndNote Library
10. Click **File** ➔ **Import**
11. EndNote needs to know which file you’re importing. You’ll need to find the saved file from CINAHL. It’s in the **Downloads** folder.
12. **Find the Downloads folder**: this can be found in **Places** ➔ **Your Name** ➔ **Downloads**
13. Click to selected the **delivery** file. That file should be at the top of the list.
14. Now, EndNote needs to know more about the delivery file. It’s an RIS file.
15. Click **Import Options** and select **Reference Manager (RIS)**
16. At the **Duplicates** drop-down list, it is recommended that you select **Discard Duplicates**
17. Last step: click **Import**
18. The references will be displayed in the **Imported References** group

Export records from PubMed, using Firefox

**Search PubMed**

1. Always launch PubMed from the Dykes Library website (http://library.kumc.edu)
2. Execute a search and click the summary checkboxes to make selections
   a. If no boxes are checked, all references from the search will be imported to EndNote
3. Click **Send to** and select **Citation Manager**
   a. Note the number of references to be downloaded
   b. If the number of citations you are sending exceeds 20 (the default number shown in the **Number to send** drop-down list), click the **Number to send** drop-down list and choose the number that meets or exceeds the number of citations to be exported
4. Click **Create File**
5. At the **Open with** prompt, click **Choose**
   a. If a download warning message appears, click **Open**
   b. If a **Select a Reference Library** prompt appears, navigate to your **EndNote Library** and click **Open**
6. The imported references will be displayed in EndNote as **Imported References**
Export records from PubMed, using Safari

Search PubMed
1. Always launch PubMed from the Dykes Library website (http://library.kumc.edu)
2. Execute a search and click the summary checkboxes to make selections
   a. If no boxes are checked, all references from the search will be imported to EndNote
3. Click Send to and select Citation Manager
   a. Note the number of references to be downloaded
   b. If the number of citations you are sending exceeds 20 (the default number shown in the
      Number to send drop-down list), click the Number to send drop-down list and choose the
      number that meets or exceeds the number of citations to be exported
4. Click Create File
5. The citations will automatically go into the Downloads folder
6. Find the Downloads folder: this can be found in Places → Your Name → Downloads
7. Double-click citations.nbib
8. You’ll see the message citations.nbib” may be an application. It was downloaded from the Internet
    and will be opened by EndNote X6. Are you sure you want to open it?
9. Click Open
10. The references will be displayed as Imported References

Search Online from EndNote
1. Click the Online Search icon
2. From the left column, click to select the database to be searched
3. Use the drop-down lists to select the databases fields to be searched
   a. By default, the lists are set to Author, Year and Title
   b. Move up the list to Any Field for a general search
   c. Use the Boolean Operator drop-down list to select And, Or or Not to combine terms
4. Enter search terms and click Search
5. From the Confirm Online Search box click OK. The search results will be displayed in the application
   window.
6. Use the Preview section to review the abstracts
   a. Make sure the Bibliographic Output Style is set to Annotated
7. Click to select references to be retained. You may use keyboard commands to select multiple
   references.
8. From the toolbar, click Copy to Local Library
9. After all of the desired references have been selected and copied, click the Integrated Library and
    Online Search Mode icon
10. Click OK to discard online references and to exit the online search mode
11. Your references will be displayed in the Copied References group
Create EndNote references from an existing bibliography

For these instructions, PubMed will be used as an example. When using a bibliography to create EndNote records, choose the resource that best represents the discipline covered by the entries: PubMed, CINAHL, Google Scholar, etc.

1. If the bibliography is available electronically, copy the title of a reference
2. Open PubMed, paste the title into the search box and click Search
3. When the matching citation is displayed, click Send to and select Clipboard
4. Click Add to Clipboard
   a. Note the link indicating the items on the Clipboard
5. Return to the bibliography and copy the next title
6. Repeat the process until all of the entries have been located and added to the Clipboard
7. Click the Clipboard link
8. Use the instructions above for exporting the citations from PubMed to EndNote

Create References from PDFs

1. Click File → Import
2. Find the folder or location where the pdf or folder is stored (Desktop, Documents, External Drive, etc)
3. Click to highlight the pdf or folder
4. Towards the bottom of the window find Import Options and open the drop-down list.
   Choose PDF File or Folder
5. Click Import
6. If the pdf contains enough information, a complete reference will be created
7. If the pdf does not contain enough information a placeholder for the reference will be created. This record will need to be completed by entering the data manually or by importing the reference data from a database.
   a. Once the complete reference has been added to EndNote, drag the PDF onto the reference and delete the placeholder

Type reference information into EndNote

For some reference data, you won’t be able to export the information from a database. Some examples are websites, government documents, letters, etc. Use the instructions that follow to enter this data by hand.

1. Click References→ New Reference
2. Use the Reference Type pull-down menu to select a template
3. Type the citation information into the designated fields, using the Tab key to move among the fields
   a. For multiple author names, type one name per line
   b. Use the Enter key to move to the next line within a field
   c. Use periods after initials, but no other punctuation, with the exception of Corporate Names and other entities: National Institute of Arthritis and Musculoskeletal and Skin Diseases; End these entries with a comma.
4. Basic elements for a website: Author (or Entity), Year, Title, Access Year, Access Date, Last Update Date. URL.
5. If data is added or changed, you’ll be prompted to **Save** when you exit the reference template

6. Use the Preview Pane to verify that bibliographic data is displaying according to the rules for the citation style

**View or modify reference data**
1. Click to select a reference, then click the **Reference** tab to view or modify a reference
2. Or, double-click a reference to view or modify
3. Click **File**→**Save**

**Delete a reference**
1. Click to select the reference and use the **Delete** key on the keyboard to move the reference to **Trash**
2. References may be restored to the library by dragging to **All References**
3. Right-click **Trash** to permanently delete references from the library

**Check for Duplicates**
1. Click **References**→**Find Duplicates**
2. Duplicate entries will be displayed side-by-side
3. Scroll through the records to determine which one(s) to keep. Any differences in the records will be highlighted in blue
4. Click **Keep this Record** or **Skip**

---

**EndNote’s Display and Search Options**

**The Display Window**
1. From the icons in the upper left corner, choose the display you want: **Local Library Mode, Online Search Mode (Temporary Library), Integrated Mode**
   a. With your mouse, hover over the icons to view the labels
2. Click the tops of the columns (Author, Year, etc.) to change the order in which the citations are displayed
3. Double-click a citation to view the entire record
4. Click the circle in the first column to toggle from **Read** to **Unread**
5. Click inside of the **Rating** column to assign a 1-5 star rating for a paper
6. Use **Search Library** to search your library using a single term
   a. Or, click the drop-down arrow in the Search Library window for a list of specific fields to search
7. Choose a layout from the icons in the lower right corner
Set up connection to link to FindIt!@KUMC (OpenURL Connection)
This will streamline access to Dykes Library’s electronic subscriptions.

1. Click EndNote X_ Preferences→Find Full Text
2. Click to check all four boxes: ISI Web of Knowledge Full Text Links, DOI, etc.
3. Type the following text into OpenURL Path: http://mt8fd2he2v.search.serialssolutions.com/
4. Click Save and close the window. You won’t see any changes to the main window.

Use EndNote’s Find Full Text
EndNote’s automated system to find full text won’t always find journal papers, even if Dykes Library subscribes to them. So, this is a two-step process.

Step 1
1. Select the records for which you want to attach the full text
2. Click the Find Full Text icon (2nd icon) from the toolbar
3. Use the Find Full Text indicator in the left column to monitor progress
4. The paper clip at the far left of the record indicates that the full text is attached
   a. The pdf is stored in the EndNote data folder
5. Highlight a reference to view the pdf in one of the display windows. Once the pdf is displayed use the Open pdf icon (square with upward arrow) on the pdf toolbar to view the pdf in its own window

Step 2
Use Open URL function to find full text (connect to FindIt@KUMC)
1. Right-click a reference, then select URL→Open URL link
   a. This should open a window for FindIt!@KUMC
   b. If the FindIt!@KUMC window does not open, return to EndNote→Preferences→Find Full Text and re-type the url
2. If the paper is available online, you’ll see a link to Article. Click this link, then find and click the link for the pdf
3. Save the pdf to your computer
4. Return to EndNote and right-click the reference
5. Select File Attachments→Attach File, navigate to the pdf, and double-click to attach
6. Ok, this might seem strange, but you’ll need to “refresh” the reference list by clicking the reference above or below the reference to which the pdf was added. Once you click away from the reference, you’ll see a prompt to Save. Click Save.
7. Since the pdf is stored in EndNote’s data folder, you may delete the pdf from your computer

Note: To get articles from home, you will need to show that you are affiliated with KUMC. To show affiliation, begin your search for the Dykes Library website: http://library.kumc.edu

NOTE: This is a one-time setup on your machine.
When you select a database (PubMed, CINAHL, etc.) from the website, you will be prompted to enter your network login and password. Once you’ve done this, you will have access to electronic articles using FindIt@KUMC.

Work with Bibliographic Styles

Bibliographic output styles (citation formats: APA 6th, JAMA, etc.)
1. Click a reference to see how it will be displayed in a bibliography. You’ll see the bibliographic display in the Preview section.
2. The initial citation format you see is Annotated.
3. This format includes an abstract, if the abstract is included with the citation.

Change the output style
1. From the pull-down menu showing Annotated (upper left corner), select a style from the list, then click to highlight a reference and view from the Preview section
2. If you need a style that isn’t listed in the short list of citation styles, click Select Another Style... to view more journal styles
   a. Click the top headers to view the list by alphabet or by discipline
3. Select and double-click a citation style to display it in the Preview Section
4. If the style you need isn’t in the list, see the instructions that follow for getting additional citation styles

Download a citation style from the EndNote website, using Firefox
1. Go to EndNote’s website: http://www.endnote.com
2. Click Downloads→ Styles
3. Type the Style or Journal Name and click Apply
   a. Use the drop-down list to choose qualifiers for the search
4. Click Download
5. Click Save file
6. Choose location: Desktop or Downloads and click Save
7. Locate the downloaded file and double-click to open
8. The style will open in EndNote’s Style Manager
9. Click File→Save As and rename, if appropriate
10. Click Save and close the Style Manager
11. From the Output Style drop-down list, choose Select Another Style
12. Scroll to the style you just saved and double-click to open in the Preview window
Download a citation style from the EndNote website, using Safari

1. Go to EndNote’s website: http://www.endnote.com
2. Click Downloads→ Styles
3. Type the Style or Journal Name and click Apply
   a. Use the drop-down list to choose qualifiers for the search
4. Click Download
5. Click Save file
6. Double-click the .ens file in the Downloads folder
7. The style will open in EndNote’s Style Manager
8. Click File→Save As and rename, if appropriate
9. Click Save and close the Style Manager
10. From the Output Style drop-down list, choose Select Another Style
11. Scroll to the style you just saved and double-click to open in the Preview window

Customize a Bibliographic Output Style – The Basics
With EndNote’s output style editor, citation formats can be created or customized to comply with any style requirements. For example, from the Numbered format, the in-text number in brackets can be changed to a superscript number without brackets:

1. Choose the Numbered style from the Bibliographic Output Style list
2. Click Edit→Output Styles→Edit “Numbered”
3. From the Citations list, click Templates
4. Highlight [Bibliography Number]
5. Use the delete key to remove the brackets
6. From the formatting toolbar, click A
7. Bibliography Number will be changed to
8. Click File→Save As and click Save to accept the Style name Numbered Copy
9. This is a change to the in-text citation for the document. So, you won’t be able to view the change in Preview. From the EndNote toolbar in Microsoft Word, select Numbered Copy from the Style drop-down list. When you insert a reference or Update the document, you’ll see the superscript number(s) in the text.

To make changes to the bibliographic display, choose Bibliography→ Templates. You’ll see a list of renderings for journal, book, etc. You can choose to include or exclude data elements. And, you can make changes to formatting with bold, italics, and underline.

For help with making changes to output styles, contact Dykes Library: 913-588-7322 or ahuffman@kumc.edu.
Modify the Journal Title

Depending on which database you search, the citation can be displayed showing the journal title as an abbreviation (N Engl J Med) or as the full journal title (New England Journal of Medicine).

The way the journal title (and additional citation information) is displayed is determined by the citation format (APA 6th, AMA, etc.).

After you’ve chosen a citation style, use a standard, such as a style manual or author’s instructions from the journal to which you’re submitting to determine the accuracy of the style formatted with EndNote. Use EndNote’s Preview to make sure the reference data is displaying correctly for the style.

If the citation does not display according to the standard, you can edit the style.

Use the instructions that follow to invoke a list of journal titles that will allow flexibility in the way the journal title can be displayed. You will edit the style to display the full journal title. If the style needs to be edited to display the abbreviated title, edit the bibliographic output style accordingly.

Step 1

Import a Standardized List of Journal Titles

1. The Journals Term list contains the full titles and 2 sets of abbreviations for journals in several disciplines, such as medicine, law, and the humanities. You’ll use these lists to display the journal title to comply with author instructions.
2. Click Tools→Open Term Lists→Journals Term List
3. Before adding the journals term list, you must delete the current list of journals in your library
   i. Select all of the titles listed with the Terms tab
   ii. Click Delete Term to empty the window
4. Click Lists→Import List
5. Navigate to Applications→EndNote X_→Terms→Medical.txt
6. Double-click to open Medical.txt
7. Over 13,000 journal titles will be imported into the Terms list
8. Click the Terms tab to review the list of journal titles and abbreviations
9. Click Close
Step 2
Edit a Bibliographic Output Style to incorporate the full journal title
This example uses the output style for APA 6th edition

1. Click Edit→Output Styles→Edit “APA 6th”
2. Click Journal Names and select Use full journal name
   a. Check the Journal Terms list to identify the correct setting for the output style
3. Click File→Save As
4. The Style name will be displayed as APA 6th Copy. Click Save to accept the change.
5. Close the Style Manager from the upper right corner
6. Open the Bibliography Output Style menu, click Select Another Style and select APA 6th Copy
7. Review the journal title in the Preview section

NOTE: The imported list will not have every journal title available from literature searches, and some of your references will still have the abbreviated title.

If the Preview section shows an entry that still has the abbreviated title, the journal title and abbreviations will need to be added or edited:

1. Click Tools→Open Term Lists→Journals Term List
2. Find and highlight the abbreviated journal title in the list. Go to Step 3.
   a. If the abbreviated title isn’t in the list, click New Term
   b. Click in each of the boxes and enter the full title and the abbreviated titles, with and without periods
   c. Click Ok
3. Click Edit Term
4. Highlight and drag the abbreviated title to the box labeled Abbreviation 2
5. Type the full journal title and the abbreviated title with periods into the appropriate boxes
   a. If the citations were imported from PubMed, the full journal title can be found within the Reference Template. Click the Reference tab and scroll to Alternate Journal Title or Notes to find the full title.
Substituting the URL for the DOI
Some citation styles require the inclusion of the DOI (Digital Object Identifier) for journal articles accessed electronically. In most instances, when the DOI is unavailable, the URL for the journal website is to be substituted.

The instructions that follow pertain to substituting the URL for the DOI to comply with APA 6th Edition requirements. Use these steps to comply with any style that requires these elements.

Edit APA 6th for DOI to URL function
1. Choose APA 6th from the Output Style window
2. Click Edit→Output Styles→Edit APA 6th (or APA 6th Copy)
3. From the Bibliography section, click Field Substitutions
4. Click to select the checkbox at If the DOI field is empty, use:
5. Delete DOI and type Retrieved from
6. Click File→Save As
7. The Style name will be displayed as APA 6th Copy. Click Save to accept the change.
   a. If you are editing APA 6th Copy, you will be prompted to save APA 6th Copy Copy. Delete the second “Copy” before saving.
8. Click Save to accept the change
9. Close the Style Manager from the upper left corner
10. Open the Bibliography Output Style menu, click Select Another Style and select APA 6th Copy
11. Use Preview to review references
12. If neither the DOI nor the URL are displayed, find the URL (using Google or another search engine) for the journal and edit the reference to include the URL

Create Reference Categories with Groups

Organize with My Groups
For best results, use a single EndNote library that holds citations representing a variety of topics, disciplines, projects, etc., using My Groups to create levels of organization:
- A Group Set contains Groups (folders)
- A Group contains references

Create a Group Set
1. Right-click My Groups
2. Click Create Group Set
3. Type a name for the Group Set

Create a Custom Group
1. Right-click My Groups
2. Click Create Group
3. Type a name for the Group
4. Choose references to be added to the Group
   a. Use the Quick Search box to search your library or
   b. Select the references from an Imported or Copied References group
5. Click to select and use your keyboard (CTRL-A) to highlight the references
6. Drag and drop the selected references to the group
7. NOTE: References may belong to more than one Group

Print a bibliography
1. Select references
2. Choose a citation output style
3. Click File → Print Preview → Print

Save a copy of your EndNote library
As you import references to your EndNote library, the data is saved automatically. When you type data to add a reference or when you modify the data in a reference, you are prompted to Save. Finally, when you modify a citation style, you are prompted to save those changes.

Use these instructions when you want to create a copy of your library. Use these steps to back up a library to an external source.

1. Click File → Save a Copy...
2. Choose a destination for your saved library
3. Note the default File Name: My EndNote Library Copy
4. Click Save

Email an EndNote Library
Follow these steps to prepare an EndNote library for email and incorporating emailed references into a different EndNote library.

1. Click File → Compressed Library (.enlx)
2. Make choices to create or create and email, with or without the file attachments
3. Select which references to send
   a. Choose All References
   b. Use the keyboard to select individual references
   c. Use the Group/Group Set pull-down menu to select a Group
4. Click Next
   a. Create: Save the file.
      i. When you’re ready to email, you’ll attach the enlx file.
   b. Create & Email: Save the file.
      i. Select your email provider.
      ii. Your email will be launched with the enlx file attached.
Open a Compressed Library and Combine References

1. From the email attachment, **right-click → Open**
   a. For a few seconds, you’ll see a message indicating that EndNote is Extracting the references
   b. This will be referred to as the Traveling library
2. Open your own EndNote library (“home” library)
3. Return to the Traveling library and select all of the references
4. Right-click the selected references and choose **Copy References to → Choose Library**
5. Click to select the Home library
6. The references will be displayed in the Home library as **Copied References**

Save an Emailed Library

If you want to save an emailed library, instead of adding the references to an existing library:

1. Click **File → Save a Copy...**
2. Choose a destination for your saved library
3. Note the default File Name: **XXXX Copy** - you can type a different name
4. Click **Save**
Use EndNote with Microsoft Word

Open Word 2011
1. Click \rightarrow Applications \rightarrow Microsoft Office \rightarrow Microsoft Word
2. Use the EndNote Toolbar for EndNote functions

First Step: Configure the Bibliography
You will use these options to select settings for the way citations are displayed in the text and bibliography of your manuscript.

1. From the EndNote toolbar, click Bibliography \rightarrow Configure Bibliography
2. The Output Style matches the current format chosen in EndNote.
   a. At any time, you may use the pull-down menu or click Browse to change the citation format.
3. Click Layout to change Font, Line spacing, etc. and to type a Bibliography Title (References, Bibliography, etc.)
4. Click OK

Second Step: Cite While You Write, 2 Ways

Insert from the EndNote Toolbar in Word
1. Click the Magnifying Glass icon on the toolbar
   a. You can use a printed bibliography, listing references be author, as a guide for selecting citations
2. Click Insert Citation \rightarrow Find Citation
3. Type any word from your EndNote references (author, keyword, etc.) and click Find
4. Select the reference and double-click to insert
5. Or, select the reference and choose an option from the Insert drop-down list (exclude Author, Year, etc.)
6. The references used for each Word document will be displayed in a unique Group in EndNote

Insert from the EndNote Window

1. Place the cursor at the insertion point for the citation
2. Return to EndNote
3. Click to select one or more references
4. Find and click the Insert Reference icon on the toolbar
5. The reference(s) will be inserted into the document
Edit or Delete a Citation in the Text or Bibliography

Edit an In-text Citation
You must use the Edit Citations function on the EndNote toolbar (or from the EndNote menu in Tools) to make changes to the in-text citation. If you type changes into the text, the changes will not hold.

1. From the toolbar, click the Edit citations icon (pencil)
2. Click to select the reference to be edited
3. From the lower section of the screen, click the Reference tab to view the entire record
4. From the Format drop-down list, you may remove the author or year
5. At the Pages window, add page numbers to the in-text citation

Edit an entry in the Bibliography,
Here’s the bottom line: since EndNote and Word are tightly connected, with EndNote in control, changes to EndNote references must be made from the EndNote application itself.

Edit from the EndNote Reference Template
You’ll make changes to the data in EndNote, then update the Word document

1. Find the reference in the EndNote application. This is easy, because you’ll see a Word icon with your document title near the top of the left column.
2. Click the Reference tab or double-click the reference to access the reference data fields
3. Make the changes to the reference data
4. Click File ➔ Save
5. Return to the Word document
6. From the EndNote Toolbar, click Bibliography ➔ Update Citations and Bibliography
7. The changes will be applied to the citation and/or bibliography in the document

Delete an entry from the Bibliography
1. From the toolbar, click Citations ➔ Edit & Manage Citation(s)
2. Click to select the reference to be deleted
3. Click the arrow to the right of the reference and select Remove citation
4. Click OK

Find the bibliographic entry for an in-text citation
1. Hover over or click a reference from the body of the text
2. The first author, year and record number will be displayed in a caption
3. Double-click to move to that reference in the bibliography
Remove the EndNote formatting from the Document
You may remove the EndNote formatting when all of the references have been added. Sometimes this is necessary to prepare a manuscript for publication or other submission. Or, you might want to make changes to the references in the document without altering the reference in EndNote.

1. This is best done when the entire manuscript is complete
2. Once the formatting is removed, any citations added will not be in sync with the citations in the document
3. From the toolbar, click CWYW tools \(\rightarrow\) Convert to Plain text
4. Follow the prompts to save the document
5. To insert additional citations using EndNote, you will use the saved, formatted document

References